<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=576468704">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Video shows moment Fort Lauderdale airport gunman opened fire | myfox8.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://myfox8.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//s0.wp.com" />
	<link rel="dns-prefetch" href="//s1.wp.com" />
	<link rel="dns-prefetch" href="//s2.wp.com" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="FORT LAUDERDALE, Fla. -- The gunman walks through the baggage claim area at Fort Lauderdale-Hollywood International Airport, just steps behind a man and two boys." />
<meta name="keywords" content="news, fort lauderdale airport shooting" /><meta property="fb:pages" content="66055982622" />

<meta name="google-site-verification" content="Yn8rglGvxxL_bChOFSZTPKslhj-7-DDnVf-rpVixhQs" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
		  'fireGTM': true,
		  'propID': "UA-29066098-1"		});
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-NG8M83");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=myfox8.com&amp;id=28572344&amp;t=1483921721&amp;back=http%3A%2F%2Fmyfox8.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//localtvwghp.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="myfox8.com &raquo; Feed" href="http://myfox8.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="myfox8.com &raquo; Comments Feed" href="http://myfox8.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
<script src="//mtrx.go.sonobi.com/morpheus.tribunemedia.0343.js"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNU9FuwyAM/KEx1qnt9jLtWwx1iVvACDvN7480zaZqG+pL8Jk7+2wFOxXjOStmtWk0JY6BsthIZxR7Qi3gz+aKnr3Ik/2b7rliy6cCOjMSHggwYmq0niyV/aqaw6H16raZSmMb50pFEdO+icZkdGiNfuuWtL1QsZE9RL2YV9tI1jGraIXyuKT1K5yFLviYhtpts4vQbqtZ0FznLvN4+ykMN7NkM+tSbw16CwvIZi6lxPkOmGMEqj1pRRc5tDDcNrDCnm2t5MaM30VWnFEnrmczez7SYkEsiKAui5HqreZswPU8gZ+FDupP1KMXFl0GtTJAnUe5nT2VsCeIbVOB78F/gw9bGyI7iN1flw5hHXaJTah0MJAP7XnJ9Zl8po/N9n3zunvb715OX5YcWiI=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNFuwyAMRX9oNFs3rdvDtG8hxAnOwKZgkrZfPyKlD5WirkxCQsA56AIWzRwUknG5g9SMpR0zxPPa7cb01NwDlMchaoGdR7rChkmAZGE9t+hA5QRRD2WubNTzBhc4iYeUCrSxehsJaUKY/8RGkKDNj4qQ8AJbB8nUQUyG42Z6sVASNROGRiK2mUAFlwek1GjjF6zHYdnG6mTvyI6NdjKp/cK2zJIk6lAtKGF2gg+L16yeyyEJL7FW7CKHjmeyPEG1DMesnQUcrKRat3dw8kC51nOgKTns6tOuFTPpYi+1XKkLZ2PTjKHa7DWZc8un/3pKbPZt9Q3P+hwYqTzN/bq/kdfBo3ifyQgyPRxuXVdMbvl2vv3Xy9vh8P68/3j9HH8BT+m9Pg=='></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/myfox8.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1467748032j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwghp.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wghp.com/VH1DP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fmyfox8.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fmyfox8.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video shows moment Fort Lauderdale airport gunman opened fire" />
<meta property="og:url" content="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" />
<meta property="og:description" content="FORT LAUDERDALE, Fla. -- The gunman walks through the baggage claim area at Fort Lauderdale-Hollywood International Airport, just steps behind a man and two boys. As coolly as one might check a cell phone for messages, he pulls a handgun from his waistband and begins firing, then quickly runs off camera." />
<meta property="article:published_time" content="2017-01-08T23:25:10+00:00" />
<meta property="article:modified_time" content="2017-01-08T23:25:10+00:00" />
<meta property="og:site_name" content="myfox8.com" />
<meta property="og:image" content="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@myfox8" />
<meta name="twitter:image:src" content="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@myfox8" />
<meta property="article:publisher" content="http://www.facebook.com/fox8news" />
<meta property="article:author" content="http://www.facebook.com/fox8news" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/d6825caa4f715bb372290d2344aae986?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/d6825caa4f715bb372290d2344aae986?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/d6825caa4f715bb372290d2344aae986?s=114" />
<link rel='openid.server' href='http://localtvwghp.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwghp.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://myfox8.com/osd.xml" title="myfox8.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-myfox8/newsroom.js'  );
</script>
	<meta name="word-count" content="1494">
				<meta property="fb:pages" content="66055982622" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="myfox8.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Weather, Sports and more from WGHP Fox 8 Television" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://myfox8.com/feed/;icon-uri=http://1.gravatar.com/blavatar/d6825caa4f715bb372290d2344aae986?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wghp.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wghp.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170108video-shows-moment-fort-lauderdale-airport-gunman-opened-fire" );
	googletag.pubads().setTargeting("ContentID", "444521" );
	googletag.pubads().setTargeting("Site", "28572344" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-444521 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG8M83" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://myfox8.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://myfox8.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>FOX8 News Replay </span></a>
<a href="http://myfox8.com/tv-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX8 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://myfox8.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://myfox8.com" title="myfox8.com" rel="home">myfox8.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-758"><a href="http://myfox8.com/category/news/">News</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-756"><a href="http://myfox8.com/on-air/">On-Air</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-890"><a href="http://myfox8.com/category/morning-show/">Morning News</a></li>
<li id="menu-item-292336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-292336"><a href="http://myfox8.com/category/sports/">Sports</a></li>
<li id="menu-item-326356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326356"><a href="http://myfox8.com/north-carolina-education-lottery-winning-numbers/">Lottery</a></li>
<li id="menu-item-292869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-292869"><a href="http://myfox8.com/category/contests/">Contests</a></li>
<li id="menu-item-292779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292779"><a href="http://myfox8.com/community-calendar">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://myfox8.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class=" wi wi-night-partly-cloudy "></i>
		<strong class="temp">18&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class=" wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>18&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>6&deg;</strong></div>
					<div>High <strong>26&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class=" wi wi-day-sunny wi-4x"></i>
				<div>
					4&deg; <i class="icon-caret-right"></i> 29&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class=" wi wi-day-cloudy wi-4x"></i>
				<div>
					15&deg; <i class="icon-caret-right"></i> 38&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class=" wi wi-day-showers wi-4x"></i>
				<div>
					36&deg; <i class="icon-caret-right"></i> 54&deg;
					</div>
			</div>
						</div>
			<a href="http://myfox8.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://myfox8.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://myfox8.com/weather/closings-delays/" class="site-wide-alert alert-station">
							<i class=" icon-large"></i> Latest snow closings and&nbsp;delays						</a>
					</div>
										</div>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Video shows moment Fort Lauderdale airport gunman opened&nbsp;fire</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:25 pm, January 8, 2017, by <a href="http://myfox8.com/author/wghpcnnwire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-444521" class="share-facebook sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-444521" class="share-twitter sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-444521" class="share-google-plus-1 sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-444521" class="share-pinterest sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wghp/logo-gray.png" />
        	                        <article id="post-444521" class="post-444521 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fort-lauderdale-airport-shooting">
	<div class="entry-content">

		
		


				<form id="wpcom-iframe-form-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c" target="wpcom-iframe-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flocaltvwghp.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="664" />
							<input type="hidden" name="height" value="421" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Ii8vY2RuYXBpc2VjLmthbHR1cmEuY29tL3AvNTkxNTMxL3NwLzU5MTUzMTAwL2VtYmVkSWZyYW1lSnMvdWljb25mX2lkLzY3NDAxNjIvcGFydG5lcl9pZC81OTE1MzE/aWZyYW1lZW1iZWQ9dHJ1ZSZhbXA7cGxheWVySWQ9a2FsdHVyYV9wbGF5ZXJfMTQxMzQ3ODUyMiZhbXA7ZW50cnlfaWQ9MF9tMG9pbW9xeSIgd2lkdGg9IjY2NCIgaGVpZ2h0PSI0MjEiIGFsbG93ZnVsbHNjcmVlbj0iIiB3ZWJraXRhbGxvd2Z1bGxzY3JlZW4gbW96YWxsb3dmdWxsc2NyZWVuIGZyYW1lYm9yZGVyPSIwIiBzdHlsZT0id2lkdGg6IDcwMDsgaGVpZ2h0OiAzOTRweDsiIGNsYXNzPSIiIHNjcm9sbGluZz0ibm8iIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,8a7eed0bb478e5be495f27e66cc505c2a756896e" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="ac10cf6110402b4ebf39a5d8ea712ce1" />
					</form>
		
				<iframe
						name="wpcom-iframe-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c"
			id="wpcom-iframe-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c"
			frameborder="0"
			scrolling="no"
			width="664" 			height="421" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c');
				var iframe = document.getElementById('wpcom-iframe-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-ac10cf6110402b4ebf39a5d8ea712ce1-5872d93966b7c'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
<p>FORT LAUDERDALE, Fla. &#8212; The gunman walks through the baggage claim area at Fort Lauderdale-Hollywood International Airport, just steps behind a man and two boys. As coolly as one might check a cell phone for messages, he pulls a handgun from his waistband and begins firing, then quickly runs off camera.</p>
<p>Security footage obtained by TMZ shows the seconds before and after a gunman police say was Esteban Santiago opened fire at the airport Friday. As the silent video begins, it shows what could be any baggage claim area in America.</p>
<p>People tugging suitcases behind them pass baggage carts and carousels. The gunman, wearing a blue sweater with black stripes on the shoulders and carrying a jacket in his left hand, enters the screen, draws the weapon with his right hand and appears to fire it three times.</p>
<p>A couple sitting nearby drops to the ground. A woman ducks behind a baggage cart. Several people, seeing nowhere to take cover, dive face-first to the ground.</p>
<p>Reached for comment on the footage, airport spokesman Greg Meyer said, &#8220;We are aware of the video on TMZ. There is currently an investigation involving law enforcement looking into the matter.&#8221; The Broward County Sheriff&#8217;s Office could not be immediately reached for comment.</p>
<p>Santiago confessed to planning the assault that killed five people and left several others wounded, according to a criminal complaint filed by federal prosecutors.</p>
<p>Two of the injured victims remained in intensive care Sunday afternoon, while the remaining four had been released or were recovering at Broward General Hospital, Sheriff Scott Israel said. The hospital gave slightly different numbers, saying seven victims, five of them suffering gunshot wounds, remained hospitalized Sunday. One gunshot victim was released Saturday, the hospital said.</p>
<p>Asked if passengers would experience added security at the airport, Israel said he was more concerned with persuading lawmakers to keep firearms out of the hands of felons, the mentally ill and those on no-fly lists.</p>
<p>&#8220;The answer isn&#8217;t to beef up airports,&#8221; he said. &#8220;We&#8217;re a free society. We as Americans, we go to airports and stadiums and venues every day of our lives.&#8221;</p>
<p><strong>Gun had been confiscated</strong></p>
<p>Federal authorities were familiar with Santiago. He&#8217;d set off red flags just weeks ago.</p>
<p>He visited an Alaska FBI office in November, saying his mind was being controlled by US intelligence. He left a gun in the car.</p>
<p>(Previously, authorities said Santiago also left a newborn in the car, but Anchorage FBI spokeswoman Staci Feger-Pellessier walked that back Sunday, saying Santiago had his child with him when he walked into the FBI office, and &#8220;the child was in constant custody and care of the FBI, inside our facility, until his mother retrieved him.&#8221;)</p>
<p>The Army veteran&#8217;s rambling walk-in interview at the Anchorage office was concerning enough for authorities to take away his gun and order a mental health evaluation. But it wasn&#8217;t enough to get him mentally adjudicated, which would have prohibited Santiago from owning a firearm.</p>
<p>Santiago got the gun back a month later when he retrieved the pistol from police headquarters, and it was that weapon, law enforcement sources told CNN, that he used in the airport attack.</p>
<p>&#8220;As far as I know, this is not somebody that would have been prohibited based on the information that (authorities in Alaska) have. I think that law enforcement acted within the laws that they have,&#8221; said US Attorney Karen Loeffler.</p>
<p>Santiago also had some legal trouble and was due in court in March.</p>
<p><strong>Complaint: He aimed for heads</strong></p>
<p>Santiago, 26, faces three federal charges that each carry the possibility of the death penalty, the US Justice Department said.</p>
<p>He will be charged Monday with counts of causing serious bodily injury to someone at an international airport; using a firearm during and in relation to a violent crime; and causing the death of a person through the use of a firearm.</p>
<p>Santiago told investigators he bought a one-way ticket to Fort Lauderdale and brought a Walther 9 millimeter pistol and two magazines.</p>
<p>He said he went into a bathroom stall at the airport, loaded the gun and shot the first people he saw, according to the criminal complaint. He thinks he fired 15 bullets, aiming at his victims&#8217; heads, the complaint says.</p>
<p>Santiago recently began selling his possessions, including his car. Friends and associates noticed more erratic behavior, investigators have learned from interviews with those who know him.</p>
<p>Authorities are examining writings, including online posts, that appear to indicate some period of planning, law enforcement officials said.</p>
<p>George Piro, the FBI&#8217;s special agent in charge in Miami, said Santiago flew from Anchorage to Minneapolis to Fort Lauderdale. A lieutenant with the Anchorage airport police said Santiago had one checked bag &#8212; a handgun case containing a pistol.</p>
<p>Though authorities do not yet know Santiago&#8217;s motive, the FBI has not ruled out terrorism, Piro said, adding that the suspect was cooperating with investigators, who spent several hours interviewing him.</p>
<p>Broward County Mayor Barbara Sharief said law enforcement has told her that Santiago &#8220;had some contact here in terms of family members&#8221; and had visited Fort Lauderdale and Miami in the past. However, she said, police have told her that Friday&#8217;s shooting was a random attack.</p>
<p><strong>&#8216;His mind was not right&#8217;</strong></p>
<p>Santiago lived in Alaska, where he was a security guard.</p>
<p>In January 2016, he was arrested and charged with assault and criminal mischief after an argument with his girlfriend in Anchorage, according to court documents.</p>
<p>Santiago yelled at his girlfriend while she was in the bathroom, then broke down the door, according to the complaint. The woman told investigators that Santiago tried to strangle her and struck her in the side of the head, the complaint said. Santiago left before police arrived.</p>
<p>Anchorage municipal prosecutor Seneca Theno said Santiago pleaded no contest. Under a deferred prosecution agreement, the charges would have been dismissed if he complied with the conditions. He was due back in court March 28.</p>
<p>The military said Santiago&#8217;s nine years of service in the National Guard included one 10-month tour in Iraq, where he was awarded a combat action badge.</p>
<p><strong>&#8216;He had visions&#8217;</strong></p>
<p>Santiago returned from Iraq a changed man, his aunt told CNN.</p>
<p>&#8220;His mind was not right,&#8221; Maria Ruiz Rivera said. &#8220;He seemed normal at times, but other times he seemed lost. He changed.&#8221;</p>
<p>She added, &#8220;He talked about all the destruction and the killing of children. He had visions all the time.&#8221;</p>
<p>Ruiz said she lost contact with her nephew several months ago.</p>
<p>&#8220;He stopped calling,&#8221; she said. &#8220;He wouldn&#8217;t respond to my messages. I would call and text. He seemed distant.&#8221;</p>
<p>Her family is still in shock, she said.</p>
<p>&#8220;Who would have imagined that he could do something like this?&#8221; she said. &#8220;I don&#8217;t say that because we&#8217;re family. I say it because he wasn&#8217;t like that.&#8221;</p>
<p>The suspect&#8217;s brother, Bryan Santiago, said he believes the shooting rampage resulted from mental issues that surfaced after his time in Iraq.</p>
<p>Esteban Santiago requested medical help from army and federal agencies, according to his brother. He received some treatment. Bryan Santiago said he used to speak with his brother regularly, but the communication ceased about a month ago.</p>
<p><strong>The victims</strong></p>
<p>Terry Andres of Virginia Beach, Virginia, was at the airport to begin a vacation with his wife, Ann, and his 63rd birthday was coming up, according to a close friend.</p>
<p>Andres died, and his wife was uninjured, said the friend, who asked to remain anonymous.</p>
<p>&#8220;Terry was the kindest, sweetest and best kind of friend anyone could have. He was the ultimate family man,&#8221; said the friend, who has known Andres since high school. &#8220;He and Ann were married for 40 years, and he absolutely adored his children and grandchildren.&#8221;</p>
<p>Another victim was Olga Woltering, 84, who was traveling with her husband, Ralph. They had traveled from their home outside Atlanta for a cruise.</p>
<p>The great-grandmother and loyal church member died, and her husband escaped serious injury, according to posts on social media.</p>
<p>&#8220;Olga was one of the most joyful, loving, caring and committed people I have ever met,&#8221; the Rev. Fernando Molina-Restrepo of the Catholic Church of the Transfiguration in Marietta, Georgia, told CNN. The Wolterings had been members of the church since 1978, the priest said.</p>
<p>Sen. Chuck Grassley of Iowa identified another slain victim as Michael Oehme of Council Bluffs. In a Twitter post, Grassley also said Oehme&#8217;s wife, Kari, was wounded in the shooting.</p>
<p>&#8220;Pray as I will for Oehme family of CouncilBluffs Iowa /Father Michael was killed and Kari the mother was wounded at FtLauderdale Massacre,&#8221; the tweet says.</p>
<p>A fourth victim was identified as 70-year-old Shirley Timmons, according to her grandson Steve Reineccius, who called her &#8220;an amazing daughter, wife, mother and grandmother.&#8221;</p>
<p>Timmons had been married for 51 years to her high school sweetheart, and &#8220;together they built a close, loving family with their three daughters, three son-in-laws and eight grandchildren. For Shirley, family meant vacations, football games and holiday traditions,&#8221; Reineccius said in a statement.</p>





	</div>

	<footer class="entry-meta clearfix">

	<a href="http://www.cnn.com/" target="_blank" rel="nofollow"><img src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/attribution/cnn.png"></a></p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://myfox8.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://myfox8.com/tag/fort-lauderdale-airport-shooting/" rel="tag">Fort Lauderdale airport shooting</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>

		<div id="report-a-typo-modal" class="modal fade">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwghp.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="444521" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='444521' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Video shows moment Fort Lauderdale airport gunman opened&nbsp;fire" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Video shows moment Fort Lauderdale airport gunman opened&nbsp;fire' class='required' />
		  		<input type="hidden" value="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="c6664ffb7f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="444521" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-444521" class="share-facebook sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-444521" class="share-twitter sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-444521" class="share-google-plus-1 sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-444521" class="share-pinterest sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wghp.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="">
			<img src="https://localtvwghp.files.wordpress.com/2016/08/wghp-wx-web-330x250.jpg"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=a525138a-59ba-4154-3d57-761511f57a1d&#038;tgt=1189"></script><div id="a525138a-59ba-4154-3d57-761511f57a1d"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://myfox8.com/2017/01/06/latest-models-show-increased-snowfall-totals-in-piedmont-triad/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo308029914" srcset="https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="443861" data-permalink="http://myfox8.com/2017/01/06/latest-models-show-increased-snowfall-totals-in-piedmont-triad/promo308029914/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo308029914" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/promo308029914.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/06/latest-models-show-increased-snowfall-totals-in-piedmont-triad/" rel="bookmark">Van Denton has the latest on winter weather; potential snowfall&nbsp;totals</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://myfox8.com/2017/01/04/van-denton-shares-early-thoughts-for-possible-snowfall-in-the-piedmont-triad/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="15844047_1427207273978979_2057543878505234995_o" srcset="https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="443264" data-permalink="http://myfox8.com/2017/01/04/van-denton-shares-early-thoughts-for-possible-snowfall-in-the-piedmont-triad/15844047_1427207273978979_2057543878505234995_o/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all" data-orig-size="1267,712" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15844047_1427207273978979_2057543878505234995_o" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/15844047_1427207273978979_2057543878505234995_o.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/04/van-denton-shares-early-thoughts-for-possible-snowfall-in-the-piedmont-triad/" rel="bookmark">Van Denton shares early thoughts for possible snowfall in the Piedmont&nbsp;Triad</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://myfox8.com/2017/01/04/bmw-found-six-months-after-driver-lost-it-in-parking-garage/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Basement Car Park" srcset="https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="443084" data-permalink="http://myfox8.com/2017/01/04/bmw-found-six-months-after-driver-lost-it-in-parking-garage/basement-car-park/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all" data-orig-size="4918,3291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark II&quot;,&quot;caption&quot;:&quot;Image of a basement car park.&quot;,&quot;created_timestamp&quot;:&quot;1189802756&quot;,&quot;copyright&quot;:&quot;Shariff Che&#039;Lah&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;5&quot;,&quot;title&quot;:&quot;Basement Car Park&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Basement Car Park" data-image-description="&lt;p&gt;Image of a basement car park.&lt;/p&gt;
" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/gettyimages-118507169.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/04/bmw-found-six-months-after-driver-lost-it-in-parking-garage/" rel="bookmark">BMW found six months after driver lost it in parking&nbsp;garage</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://myfox8.com/2017/01/08/stokes-county-schools-superintendent-uses-parody-song-to-announce-snow-day/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Stokes superintendent" srcset="https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="444527" data-permalink="http://myfox8.com/2017/01/08/stokes-county-schools-superintendent-uses-parody-song-to-announce-snow-day/untitled-1-6636/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stokes superintendent" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-110.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/08/stokes-county-schools-superintendent-uses-parody-song-to-announce-snow-day/" rel="bookmark">Stokes County Schools superintendent uses parody song to announce snow&nbsp;day</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Fort Lauderdale airport shooting" srcset="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="444524" data-permalink="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/untitled-1-6635/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fort Lauderdale airport shooting" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-19.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" rel="bookmark">Video shows moment Fort Lauderdale airport gunman opened&nbsp;fire</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://myfox8.com/2017/01/08/no-injuries-in-lexington-house-fire/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="(Matthew Morrison/WGHP)" srcset="https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="444517" data-permalink="http://myfox8.com/2017/01/08/no-injuries-in-lexington-house-fire/image-231/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="(Matthew Morrison/WGHP)" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/image.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/08/no-injuries-in-lexington-house-fire/" rel="bookmark">No injuries in Lexington house&nbsp;fire</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://myfox8.com/2017/01/08/woman-dead-elderly-parents-in-critical-condition-after-montgomery-county-crash/"><img width="109" height="60" src="https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="(Stock image)" srcset="https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="335166" data-permalink="http://myfox8.com/2015/08/08/asheboro-man-dies-in-motorcycle-crash-in-greensboro/wreckgenericv31-1/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wreck generic stock" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2015/08/wreckgenericv31-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://myfox8.com/2017/01/08/woman-dead-elderly-parents-in-critical-condition-after-montgomery-county-crash/" rel="bookmark">Woman dead, elderly parents in critical condition after Montgomery County&nbsp;crash</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/06/1-killed-in-shooting-at-florida-airport-sources-say/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="fired" srcset="https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="443658" data-permalink="http://myfox8.com/2017/01/06/1-killed-in-shooting-at-florida-airport-sources-say/fired-2/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/fired.png" data-orig-size="514,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fired" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/fired.png?w=514" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/06/1-killed-in-shooting-at-florida-airport-sources-say/" rel="bookmark">Fort Lauderdale airport shooting: 5 dead, suspect had gun in&nbsp;bag</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/07/laptop-in-backpack-saves-life-of-fort-lauderdale-airport-shooting-survivor/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease" srcset="https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="444250" data-permalink="http://myfox8.com/2017/01/07/laptop-in-backpack-saves-life-of-fort-lauderdale-airport-shooting-survivor/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/170106203618-ft-lauderdale-airport-witness-laptop-bullet-cooper-intv-ac-00011102-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/07/laptop-in-backpack-saves-life-of-fort-lauderdale-airport-shooting-survivor/" rel="bookmark">Laptop in backpack saves life of Fort Lauderdale airport shooting&nbsp;survivor</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-came-here-specifically-to-attack-fbi-says/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#039;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" srcset="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="444178" data-permalink="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-came-here-specifically-to-attack-fbi-says/picmonkey-collage-148/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#8217;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-came-here-specifically-to-attack-fbi-says/" rel="bookmark">Fort Lauderdale airport shooter &#8216;came here specifically&#8217; to attack, FBI&nbsp;says</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-could-face-death-penalty-if-convicted/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#039;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" srcset="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="444178" data-permalink="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-came-here-specifically-to-attack-fbi-says/picmonkey-collage-148/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#8217;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-could-face-death-penalty-if-convicted/" rel="bookmark">Fort Lauderdale airport shooter could face death penalty if&nbsp;convicted</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/10/28/fedex-plane-catches-fire-at-fort-lauderdale-airport/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="screen-shot-2016-10-28-at-3-21-21-pm" srcset="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="430330" data-permalink="http://myfox8.com/2016/10/28/fedex-plane-catches-fire-at-fort-lauderdale-airport/screen-shot-2016-10-28-at-3-21-21-pm/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png" data-orig-size="1690,1064" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2016-10-28-at-3-21-21-pm" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-3-21-21-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/10/28/fedex-plane-catches-fire-at-fort-lauderdale-airport/" rel="bookmark">FedEx plane catches fire at Fort Lauderdale&nbsp;airport</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/10/28/american-airlines-plane-bursts-into-flames-at-chicagos-ohare-airport/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="screen-shot-2016-10-28-at-1-04-06-pm" srcset="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="430294" data-permalink="http://myfox8.com/2016/10/28/american-airlines-plane-bursts-into-flames-at-chicagos-ohare-airport/screen-shot-2016-10-28-at-1-04-06-pm/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png" data-orig-size="2486,1362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2016-10-28-at-1-04-06-pm" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/10/screen-shot-2016-10-28-at-1-04-06-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/10/28/american-airlines-plane-bursts-into-flames-at-chicagos-ohare-airport/" rel="bookmark">O&#8217;Hare International Airport runway closed after plane catches&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/12/19/russias-ambassador-to-turkey-assassinated-in-ankara/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="ut_hkthath4eww8x4xmdoxoja4mtsign2" srcset="https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="440292" data-permalink="http://myfox8.com/2016/12/19/russias-ambassador-to-turkey-assassinated-in-ankara/ut_hkthath4eww8x4xmdoxoja4mtsign2/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ut_hkthath4eww8x4xmdoxoja4mtsign2" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/12/ut_hkthath4eww8x4xmdoxoja4mtsign2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/12/19/russias-ambassador-to-turkey-assassinated-in-ankara/" rel="bookmark">Russia&#8217;s ambassador to Turkey assassinated in&nbsp;Ankara</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/11/03/fallen-officers-52-shot-dead-in-the-line-of-duty-in-2016/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Tim Brackeen
(Courtesy: Shelby Police Department)" srcset="https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="419290" data-permalink="http://myfox8.com/2016/09/14/man-accused-of-killing-shelby-officer-arrested-in-rhode-island/tim-brackeen/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tim-brackeen" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/09/tim-brackeen.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/11/03/fallen-officers-52-shot-dead-in-the-line-of-duty-in-2016/" rel="bookmark">Fallen officers: 52 shot dead in the line of duty in&nbsp;2016</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/08/airport-shooting-suspect-used-gun-once-seized-by-police-confesses-sources-say/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#039;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" srcset="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="444178" data-permalink="http://myfox8.com/2017/01/07/fort-lauderdale-airport-shooter-came-here-specifically-to-attack-fbi-says/picmonkey-collage-148/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Five people were shot dead and eight wounded in a baggage claim area at Fort Lauderdale&#8217;s airport, and law enforcement sources tell CNN the suspect, identified as Esteban Santiago, had brought the firearm in his checked" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/picmonkey-collage3.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/08/airport-shooting-suspect-used-gun-once-seized-by-police-confesses-sources-say/" rel="bookmark">Airport shooting suspect used gun once seized by police, confesses, sources&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/10/06/thousands-of-flights-canceled-as-hurricane-matthew-churns-toward-florida/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Airlines are canceling thousands of flights as Hurricane Matthew takes aim at Florida.

FlightAware, which tracks cancellations, reported more than 2,800 flights scrapped from Wednesday through Friday ahead of the monster storm." srcset="https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="424122" data-permalink="http://myfox8.com/2016/10/06/thousands-of-flights-canceled-as-hurricane-matthew-churns-toward-florida/thousands-of-flights-canceled-as-hurricane-matthew-churns-toward-florida/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all" data-orig-size="1632,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Aaron Cooper\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Airlines are canceling thousands of flights as Hurricane Matthew takes aim at Florida.\r\rFlightAware, which tracks cancellations, reported more than 2,800 flights scrapped from Wednesday through Friday ahead of the monster storm.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Thousands of flights canceled as Hurricane Matthew churns toward Florida&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thousands of flights canceled as Hurricane Matthew churns toward Florida" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/10/s029783006.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/10/06/thousands-of-flights-canceled-as-hurricane-matthew-churns-toward-florida/" rel="bookmark">Thousands of flights canceled as Hurricane Matthew churns toward&nbsp;Florida</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/07/winter-storm-moves-up-east-coast-nc-hit-hard/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Gov. Roy Cooper at a news conference Saturday about the winter weather in North Carolina." srcset="https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="444362" data-permalink="http://myfox8.com/2017/01/07/winter-storm-moves-up-east-coast-nc-hit-hard/untitled-1-6633/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gov. Roy Cooper at a news conference Saturday about the winter weather in North Carolina." data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/untitled-17.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/07/winter-storm-moves-up-east-coast-nc-hit-hard/" rel="bookmark">Winter storm moves up East Coast, NC hit&nbsp;hard</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2016/10/06/hurricane-matthew-reaches-category-4-strength-millions-evacuate/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="promo300075007" srcset="https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="424262" data-permalink="http://myfox8.com/2016/10/06/hurricane-matthew-reaches-category-4-strength-millions-evacuate/promo300075007/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo300075007" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2016/10/promo300075007.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2016/10/06/hurricane-matthew-reaches-category-4-strength-millions-evacuate/" rel="bookmark">Hurricane Matthew: &#8216;It&#8217;s a monster,&#8217; Florida governor&nbsp;says</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://myfox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://myfox8.com/2017/01/01/manhunt-underway-for-shooter-in-istanbul-nightclub-attack-that-left-39-dead-nearly-70-injured/"><img width="370" height="204" src="https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease" srcset="https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="442620" data-permalink="http://myfox8.com/2017/01/01/manhunt-underway-for-shooter-in-istanbul-nightclub-attack-that-left-39-dead-nearly-70-injured/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease/#main" data-orig-file="https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease" data-image-description="" data-medium-file="https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwghp.files.wordpress.com/2017/01/161231204637-11-istanbul-nightclub-attack-0101-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://myfox8.com/2017/01/01/manhunt-underway-for-shooter-in-istanbul-nightclub-attack-that-left-39-dead-nearly-70-injured/" rel="bookmark">Manhunt underway for shooter in Istanbul nightclub attack that left 39 dead, nearly 70&nbsp;injured</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wghp.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wghp.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("28572344|content|444521");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-224065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224065"><a href="https://play.google.com/store/apps/details?id=com.wghp.localtv">Android App</a></li>
<li id="menu-item-224066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224066"><a href="https://play.google.com/store/apps/details?id=com.wghp.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-224067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224067"><a href="http://itunes.apple.com/us/app/fox8-weather-authority/id368497281?mt=8">Weather iPhone App</a></li>
<li id="menu-item-224068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224068"><a href="https://itunes.apple.com/us/app/wghp-myfox8/id576468704?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox8news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/myfox8" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://www.instagram.com/myfox8" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="http://www.pinterest.com/fox8wghp/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
						<li><a href="http://myfox8.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wghp">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2005 Francis St. High Point, NC 27263 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WGHP		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://cache.ltvcms.com/wghp/widgets/homewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/myfox8.com\/2017\/01\/08\/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire\/":444521};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/08/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"28572344","siteName":"myfox8.com","siteURL":"http:\/\/myfox8.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/d6825caa4f715bb372290d2344aae986?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwghp.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmyfox8.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F","themeURL":"","xhrURL":"http:\/\/myfox8.com\/wp-admin\/admin-ajax.php","nonce":"2ac1cf57c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"148b68342c\" \/>","referer":"http:\/\/myfox8.com\/2017\/01\/08\/video-shows-moment-fort-lauderdale-airport-gunman-opened-fire\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/localtvwghp.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwghp.wordpress.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F","postID":"444521","shortlink":"http:\/\/via.wghp.com\/VH1DP","canEditPost":"","editLink":"https:\/\/localtvwghp.wordpress.com\/wp-admin\/post.php?post=444521&action=edit","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 106,109 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwghp.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmyfox8.com%2F2017%2F01%2F08%2Fvideo-shows-moment-fort-lauderdale-airport-gunman-opened-fire%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjksOwjAMRC+EMVDUskGcJR+rckjcKHFb9faEDeyKWM1o5DceXDO4SZREMc2Q4zyyVNSVVamAjcY9LRcPmQmFFioknmU8hnrAf9j8k7vAwhlDxSZgxMRN2dUdwPjEAtYUTKa2j83B1BYW9lS/2V6DU57k3fBx7fqR7ufr0HfdrR9O4QV3X2wg'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28572344','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28572344','v':'wpcom','tz':'-5','user_id':'0','post':'444521','subd':'localtvwghp'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=28572344&v=wpcomvt&tz=-5&user_id=0&post=444521&subd=localtvwghp&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFJSDgwP0NYUXRhZ0dEUk5iMjJoeUgzJkVaS2UwVzgmeDh0JnxLX2xEZEkyUkpvOUhLamJTL00vcllta35kYnNTa1JCckdPTV9UZUZNaDglXUV0M2Y0MS8uZGRbSTMyZnQ9cH5TMS9wOXFvcT1YYj1meTlxS2lrVnxbcU8sbg=='}]);
_stq.push([ 'clickTrackerInit', '28572344', '444521' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 177 seconds ago
	generated in 0.198 seconds
	served from batcache in 0.003 seconds
	expires in 123 seconds
-->
